Jump to content
Excelsior Forums

kapta

Members
  • Content count

    0
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral

About kapta

  • Rank
    Newbie
  • Birthday 01/01/01
  1. Linux installation question?

    yes jcsetup finished compiling properly i am using SUSE 9.1 (latest kernel, i think its 2.6.5-7.108) and using java (rpm) downloaded from the Sun Website (not the one from yast, as that isn't recongised by Ex Jet).
  2. just a question i've downloaded the personal edition of excelsior jet, but am having a problem starting "LaunchPad", i've created a profile by typing "jcsetup -jre /usr/java/j2sdk1.4.2_05" however when i try to start "LaunchPad" i get the message "You should have Sun JDK 1.4.2_05 installed to run JET-compiled application" any idea's how to fix this and get E Jet running?
×