Jump to content
Excelsior Forums

geek@work

Members
  • Content count

    0
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral

About geek@work

  • Rank
    Newbie
  • Birthday 01/01/01
  1. Compilation fails

    I'm using JET 3.5 Standard Edition build 0465 with jet-350-mp3. After moving to Eclipse 3.1.2 from Eclipse 3.01 I'm getting the same type of error as this old posting http://www.excelsior-usa.com/forum/index.php?topic=350.0 below. If I compile in 3.01 it works fine, but if I recompile in 3.1.2 it fails. TIA
×