Jump to content
Excelsior Forums

marie

Members
  • Content count

    0
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral

About marie

  • Rank
    Newbie
  • Birthday 01/01/01
  1. Hi, I'm using Excelsior JET 3.7 MP4 and have a problem with running a jar. This jar juns fine when I execute it through "java -jar myjar.jar", but once it is an executable, I get the error written in the title of this topic. I'm using java 1.4.2_08 on Linux. Has anyone had this error before? thanks, Marie
×