Jump to content
Excelsior Forums

ram_vis

Members
  • Content count

    0
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral

About ram_vis

  • Rank
    Newbie
  • Birthday 01/01/01
  1. hello sir, I am using java JDK 1.6 for my application. Actually, I am using SwingWorker class in my application and it is introduced in JDK 1.6 only. So, I must be used jdk 1.6. But, for setup, I am using JET 4.8. But, when I create setup it gives error recording swingworker. is it possible , shall I use jdk 1.6 for JET. are you provide any updation for jdk 1.6. please give your guidance.
×