Jump to content
Excelsior Forums

RaduHobincu

Members
  • Content count

    0
  • Joined

  • Last visited

Everything posted by RaduHobincu

  1. Hello, As the title says, I have an application which is comprised of a simulator server which needs to be executed in a 1.5.0_17 JRE and a GUI that needs to be executed in a 1.6.o_22 JRE. They communicate through a socket. Is it possible to have the two versions of Java in this configuration? Regards, Radu
×