Jump to content
Excelsior Forums

loading

Members
  • Content count

    0
  • Joined

  • Last visited

Everything posted by loading

  1. Hey there, now I'm trying to install Native XDS-x86 251 on Ubuntu 17.10 and Ubuntu 12.04 but I have this request when I try to do ./apisyms-x86 any idea??
×